Buzz

Potentially Serious Vulnerability Found in Popular WYSIWYG Editor TinyMCE

A potentially serious cross-site scripting (XSS) vulnerability affecting the TinyMCE rich text editor can be exploited — depending on the implementation — for privilege escalation, obtaining information, or account takeover.

read more

Source link

Leave a Reply

Your email address will not be published. Required fields are marked *

19 − fourteen =

This site uses Akismet to reduce spam. Learn how your comment data is processed.